<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://pensacolavoice.com/xmlrpc.php">


<title>Powerhouse Realtor and Author Melanie Gamble Returns to Roots | The Gulf Coast Voice</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Gulf Coast Voice &raquo; Feed" href="http://pensacolavoice.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Gulf Coast Voice &raquo; Comments Feed" href="http://pensacolavoice.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Gulf Coast Voice &raquo; Powerhouse Realtor and Author Melanie Gamble Returns to Roots Comments Feed" href="http://pensacolavoice.com/archives/8541/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pensacolavoice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://pensacolavoice.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='http://pensacolavoice.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://pensacolavoice.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='skacero-pro-bootstrap-css'  href='http://pensacolavoice.com/wp-content/themes/skacero-lite/css/bootstrap.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='skacero-pro-style-css'  href='http://pensacolavoice.com/wp-content/themes/skacero-lite/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='skacero-pro-font-awesome-css'  href='http://pensacolavoice.com/wp-content/themes/skacero-lite/font-awesome/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='skacero-pro-oswald-font-css'  href='http://fonts.googleapis.com/css?family=Oswald&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='skacero-pro-roboto-font-css'  href='http://fonts.googleapis.com/css?family=Roboto&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://pensacolavoice.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://pensacolavoice.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://pensacolavoice.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pensacolavoice.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wdsb-css'  href='http://pensacolavoice.com/wp-content/plugins/sharebox/css/wdsb.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://pensacolavoice.com/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='wdca-css'  href='http://pensacolavoice.com/wp-content/plugins/custom-ads/css/wdca.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wdca-theme-css'  href='http://pensacolavoice.com/wp-content/plugins/custom-ads/css/wdca-default.css?ver=4.8.4' type='text/css' media='all' />
<script type="text/javascript">
				var _wdsb_data = {
					"min_width": 0,
					"min_post_height": 0,
					"is_singular": 1,
					"horizontal_selector": "",
					"top_selector": "",
					"z_index": 10000000,
					"allow_fixed": 0,
					"offset": {"htype": "text", "hdir": "left", "hoffset": 0, "vtype": "text", "voffset": 0},
					"limit": {"top_selector": "", "top_offset": 0, "bottom_selector": "", "bottom_offset": 0}
				};
			</script><script type="text/javascript">var _wdca={"first_ad":0,"count":2,"selector":">p","predefined":{"before":1,"middle":1,"after":1,"ignore_other":0,"ignore_requirement":0},"ga":{"enabled":false,"category":"In Post Ads","label":"Default"},"non_indexing_wrapper":false,"pfx":"wdca_","dynamic_styles":false,"ajax_url":"http:\/\/pensacolavoice.com\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='http://pensacolavoice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.8.4'></script>
<!--[if IE]><script type='text/javascript' src='http://pensacolavoice.com/wp-content/plugins/hustle/assets/js/vendor/fitie/fitie.js?ver=2.0.2'></script>
<![endif]--><script type='text/javascript' src='http://pensacolavoice.com/wp-content/themes/skacero-lite/js/bootstrap.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-content/themes/skacero-lite/js/skacero-mobile-menu.js?ver=1'></script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-content/plugins/sharebox/js/wdsb.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-content/plugins/custom-ads/js/wdca.js?ver=1.5.1'></script>
<link rel='https://api.w.org/' href='http://pensacolavoice.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pensacolavoice.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pensacolavoice.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Biggs Productions Holds Christmas Bash in Moss Point and  Plans for Summer Bike &#038; Blues Fest for Pensacola' href='http://pensacolavoice.com/archives/8539' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://wp.me/p6c4xR-2dL' />
<link rel="alternate" type="application/json+oembed" href="http://pensacolavoice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpensacolavoice.com%2Farchives%2F8541" />
<link rel="alternate" type="text/xml+oembed" href="http://pensacolavoice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpensacolavoice.com%2Farchives%2F8541&#038;format=xml" />
<!--no stylsheet loading--><meta property="fb:app_id" content="197802246911264"/>	<link rel="canonical" href="http://pensacolavoice.com/archives/8541" />
	<meta name="description" content="Melanie Gamble, who grew up in Pensacola as Melanie Mercer, has written a new book titled “Unintended Consequences – The Great Recession’s Impact on Com..." />
<!-- <meta name="NextGEN" version="2.2.14" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
		<!--Header Color-->
		.top-bar, .secondary-navigation, .secondary-navigation ul ul li,  #mobile-menu-wrapper, a.sideviewtoggle ,.foot-bottom, .page-numbers a, .posts-navigation a { background-color: #0d2ea5; }
		
		.page-numbers .current, .page-numbers .current, .page-numbers a:hover, .posts-navigation a:hover  { color: #0d2ea5; border: 2px solid #0d2ea5;}
		
		<!--Header Hover Color-->
		.secondary-navigation ul ul a:hover, .secondary-navigation li:hover > a, .secondary-navigation li.focus > a { background-color: #0f998b;}
		
		.secondary-navigation .current_page_item > a, .secondary-navigation .current-menu-item > a, .secondary-navigation .current_page_ancestor > a { background: #0f998b; }
		
		<!--Widget Title Color-->
		.widget h3, .widget h2 { color: #0e1e7d; }
		
		<!--Theme Color-->
		 button, .nav-links a, input[type='submit'], .error-404 input[type="submit"], .pagination a,  #wp-calendar caption, #wp-calendar #prev a:before, #wp-calendar #next a:before, .tagcloud a, #wp-calendar thead th.today, #wp-calendar td a:hover, #wp-calendar #today { background: #0066bf; } 
		
		a, .breadcrumb a, .entry-content a {color: #0066bf;} 
		
		 .post-data .post-title a:hover, .post-title a:hover, .post-info a:hover, .reply a, .fn a, .comment-reply-link, .entry-content a:hover, .breadcrumb a:hover, .widget-post-title a:hover { color: #0066bf; } 
		 
			</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Powerhouse Realtor and Author Melanie Gamble Returns to Roots" />
<meta property="og:url" content="http://pensacolavoice.com/archives/8541" />
<meta property="og:description" content="Melanie Gamble, who grew up in Pensacola as Melanie Mercer, has written a new book titled “Unintended Consequences – The Great Recession’s Impact on Communities of Color”. Mrs. Gamble was in Pensac…" />
<meta property="article:published_time" content="2017-12-01T22:07:07+00:00" />
<meta property="article:modified_time" content="2017-12-01T22:07:07+00:00" />
<meta property="og:site_name" content="The Gulf Coast Voice" />
<meta property="og:image" content="http://pensacolavoice.com/wp-content/uploads/2017/12/1-EPK_MelanieGambleFront-28529.jpg" />
<meta property="og:image:width" content="2550" />
<meta property="og:image:height" content="3120" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@GulfCoastVoice" />
<meta name="twitter:image" content="http://pensacolavoice.com/wp-content/uploads/2017/12/1-EPK_MelanieGambleFront-28529.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://pensacolavoice.com/wp-content/uploads/2017/08/cropped-Web-Icon-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://pensacolavoice.com/wp-content/uploads/2017/08/cropped-Web-Icon-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://pensacolavoice.com/wp-content/uploads/2017/08/cropped-Web-Icon-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://pensacolavoice.com/wp-content/uploads/2017/08/cropped-Web-Icon-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-8541 single-format-standard wp-custom-logo container wpbdp-with-button-styles">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	

	<header id="masthead" class="site-header" role="banner">
				<!--MOBILE MENU-->
				<div id="mobile-menu-wrapper" class="logged-in">
					<a href="javascript:void(0); " id="sidemenu_hide" class="sideviewtoggle"><i class="fa fa-arrow-left"></i> Hide Menu <i class="fa fa-bars"></i></a>
					
					<nav id="navigation" class="clearfix">
						<div id="mobile-menu" class="mobile-menu">
							<div class="menu"><ul>
<li class="page_item page-item-7523"><a href="http://pensacolavoice.com/about">About</a></li>
<li class="page_item page-item-2256"><a href="http://pensacolavoice.com/about-us">About Us</a></li>
<li class="page_item page-item-7964"><a href="http://pensacolavoice.com/account-2">Account</a></li>
<li class="page_item page-item-7569"><a href="http://pensacolavoice.com/account">Account</a></li>
<li class="page_item page-item-7531"><a href="http://pensacolavoice.com/advertise">Advertise</a></li>
<li class="page_item page-item-7530"><a href="http://pensacolavoice.com/blog">Blog</a></li>
<li class="page_item page-item-7968"><a href="http://pensacolavoice.com/business-directory">Business Directory</a></li>
<li class="page_item page-item-7950"><a href="http://pensacolavoice.com/categories">Categories</a></li>
<li class="page_item page-item-7951"><a href="http://pensacolavoice.com/category">Category</a></li>
<li class="page_item page-item-7958"><a href="http://pensacolavoice.com/checkout">Checkout</a></li>
<li class="page_item page-item-320"><a href="http://pensacolavoice.com/contact">Contact</a></li>
<li class="page_item page-item-3852"><a href="http://pensacolavoice.com/print-editions">E- Editions</a></li>
<li class="page_item page-item-7525"><a href="http://pensacolavoice.com/faq">Faq</a></li>
<li class="page_item page-item-7957"><a href="http://pensacolavoice.com/favourite-listings">Favourite Listings</a></li>
<li class="page_item page-item-7965"><a href="http://pensacolavoice.com/forgot-password">Forgot Password</a></li>
<li class="page_item page-item-7524"><a href="http://pensacolavoice.com/gallery">Gallery</a></li>
<li class="page_item page-item-7955"><a href="http://pensacolavoice.com/listing-form">Listing Form</a></li>
<li class="page_item page-item-7947"><a href="http://pensacolavoice.com/listings">Listings</a></li>
<li class="page_item page-item-7949"><a href="http://pensacolavoice.com/location">Location</a></li>
<li class="page_item page-item-7948"><a href="http://pensacolavoice.com/locations">Locations</a></li>
<li class="page_item page-item-7962"><a href="http://pensacolavoice.com/login">Login</a></li>
<li class="page_item page-item-7956"><a href="http://pensacolavoice.com/manage-listings">Manage Listings</a></li>
<li class="page_item page-item-7565"><a href="http://pensacolavoice.com/memberships">Membership List</a></li>
<li class="page_item page-item-7535"><a href="http://pensacolavoice.com/mpcart">Mpcart</a></li>
<li class="page_item page-item-7536"><a href="http://pensacolavoice.com/mpcheckout">Mpcheckout</a></li>
<li class="page_item page-item-7537"><a href="http://pensacolavoice.com/mporderstatus">Mporderstatus</a></li>
<li class="page_item page-item-7534"><a href="http://pensacolavoice.com/mpproducts">Mpproducts</a></li>
<li class="page_item page-item-7533"><a href="http://pensacolavoice.com/mpstore">Mpstore</a></li>
<li class="page_item page-item-7529"><a href="http://pensacolavoice.com/music">Music</a></li>
<li class="page_item page-item-7966"><a href="http://pensacolavoice.com/password-reset">Password Reset</a></li>
<li class="page_item page-item-7961"><a href="http://pensacolavoice.com/payment-history">Payment History</a></li>
<li class="page_item page-item-7959"><a href="http://pensacolavoice.com/payment-receipt">Payment Receipt</a></li>
<li class="page_item page-item-7566"><a href="http://pensacolavoice.com/protected-content">Protected Content</a></li>
<li class="page_item page-item-7963"><a href="http://pensacolavoice.com/register-2">Register</a></li>
<li class="page_item page-item-7567"><a href="http://pensacolavoice.com/register">Registration</a></li>
<li class="page_item page-item-7952"><a href="http://pensacolavoice.com/search-listings">Search Listings</a></li>
<li class="page_item page-item-7571 page_item_has_children"><a href="http://pensacolavoice.com/store">Store</a>
<ul class='children'>
	<li class="page_item page-item-7573"><a href="http://pensacolavoice.com/store/cart">Cart</a></li>
	<li class="page_item page-item-7574"><a href="http://pensacolavoice.com/store/checkout">Checkout</a></li>
	<li class="page_item page-item-7575"><a href="http://pensacolavoice.com/store/order-status">Order Status</a></li>
	<li class="page_item page-item-7572"><a href="http://pensacolavoice.com/store/products">Products</a></li>
</ul>
</li>
<li class="page_item page-item-7532"><a href="http://pensacolavoice.com/terms-of-use">Terms Of Use</a></li>
<li class="page_item page-item-7568"><a href="http://pensacolavoice.com/registration-complete">Thank-You Page</a></li>
<li class="page_item page-item-7960"><a href="http://pensacolavoice.com/transaction-failed">Transaction Failed</a></li>
<li class="page_item page-item-7954"><a href="http://pensacolavoice.com/user-dashboard">User Dashboard</a></li>
<li class="page_item page-item-7953"><a href="http://pensacolavoice.com/user-listings">User Listings</a></li>
</ul></div>
						</div>
					</nav>							
				</div><!--#MOBILE-menu-wrapper-->
		
			<div class="topbar site-header-image">
									<nav id="site-navigation" class="topbar-menu main-navigation secondary-navigation" role="navigation">
						<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-8335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8335"><a href="http://pensacolavoice.com/">Home</a></li>
<li id="menu-item-2258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2258"><a href="http://pensacolavoice.com/about-us">About Us</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://pensacolavoice.com/archives/category/community-calendar">Community Calendar</a></li>
<li id="menu-item-7973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7973"><a href="http://pensacolavoice.com/business-directory">Business Directory</a>
<ul  class="sub-menu">
	<li id="menu-item-8161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8161"><a href="http://pensacolavoice.com/user-dashboard">User Dashboard</a></li>
	<li id="menu-item-8162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8162"><a href="http://pensacolavoice.com/user-listings">User Listings</a></li>
	<li id="menu-item-8166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8166"><a href="http://pensacolavoice.com/manage-listings">Manage Listings</a></li>
	<li id="menu-item-8167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8167"><a href="http://pensacolavoice.com/listing-form">Listing Form</a></li>
	<li id="menu-item-8165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8165"><a href="http://pensacolavoice.com/favourite-listings">Favourite Listings</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8"><a href="http://pensacolavoice.com/archives/category/community">Community</a>
<ul  class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://pensacolavoice.com/archives/category/national">National</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://pensacolavoice.com/archives/category/entertainment">Entertainment</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://pensacolavoice.com/archives/category/health">Health</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://pensacolavoice.com/archives/category/business">Business</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://pensacolavoice.com/archives/category/editorial">Editorial</a></li>
</ul>
</li>
<li id="menu-item-8172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8172"><a href="http://pensacolavoice.com/advertise">Advertise</a></li>
</ul></div>						
					<div class="search-bar float-r">
						<form role="search" method="get" class="search-form" action="http://pensacolavoice.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
						
					</nav>
							</div>
		
		
		<div class="">
		 <!--./End If Header Image-->
		
					<div class="header-image">
				<a href="http://pensacolavoice.com/" rel="home">
					<img class="site-image" src="http://pensacolavoice.com/wp-content/uploads/2017/09/Gulf-Coast-Voice-Logo.jpg" alt="">
				</a>
			</div>
		 <!--./End If Header Image-->
		</div><!-- .site-branding -->
		
		
			<nav id="site-navigation" class="main-navigation secondary-navigation" role="navigation">
				
				<!--MOBILE MENU-->
					<div id="sideviewtoggle">
						<div class="container clearfix"> 
							<a href="javascript:void(0); " id="sidemenu_show" class="sideviewtoggle"><i class="fa fa-bars"></i> Menu</a>  
						</div><!--.container-->
					</div><!--#sideviewtoggle--> 
				<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8335"><a href="http://pensacolavoice.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2258"><a href="http://pensacolavoice.com/about-us">About Us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://pensacolavoice.com/archives/category/community-calendar">Community Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7973"><a href="http://pensacolavoice.com/business-directory">Business Directory</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8161"><a href="http://pensacolavoice.com/user-dashboard">User Dashboard</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8162"><a href="http://pensacolavoice.com/user-listings">User Listings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8166"><a href="http://pensacolavoice.com/manage-listings">Manage Listings</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8167"><a href="http://pensacolavoice.com/listing-form">Listing Form</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8165"><a href="http://pensacolavoice.com/favourite-listings">Favourite Listings</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8"><a href="http://pensacolavoice.com/archives/category/community">Community</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://pensacolavoice.com/archives/category/national">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://pensacolavoice.com/archives/category/entertainment">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://pensacolavoice.com/archives/category/health">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://pensacolavoice.com/archives/category/business">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://pensacolavoice.com/archives/category/editorial">Editorial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8172"><a href="http://pensacolavoice.com/advertise">Advertise</a></li>
</ul></div>				 
				
			</nav><!-- #site-navigation -->
		
	</header><!-- #masthead -->

<div id="content" class="site-content">

<div id="primary" class="">
		<main id="main" class="col-md-8 primary" role="main">

			
				
<article id="post-8541" class="hentry-content post-8541 post type-post status-publish format-standard has-post-thumbnail hentry category-community">

	<header class="entry-header">
	
					<div class="post-image"><!--Featured Image-->
									<img width="750" height="350" src="http://pensacolavoice.com/wp-content/uploads/2017/12/1-EPK_MelanieGambleFront-28529-750x350.jpg" class="attachment-big size-big wp-post-image" alt="" />							</div>
		
		
		<h1 class="entry-title">Powerhouse Realtor and Author Melanie Gamble Returns to Roots</h1>		
		<div class="entry-meta">
					<ul>
			<li><span class="posted-on"><i class="space fa fa-calendar"></i> <time class="entry-date published updated" datetime="2017-12-01T16:07:07+00:00">December 1, 2017</time> </span></li>
			<li><span class="theauthor"><i class="fa fa-user"></i> <span class="author vcard"><span class="url fn"><a href="http://pensacolavoice.com/archives/author/pensacola-voice"> Pensacola Voice</a></span></span> </span></li>
			<li><div class="thecategory"><i class="fa fa-folder-open"></i> <a href="http://pensacolavoice.com/archives/category/community" rel="category tag">Community</a> </div></li>
			<li><span class="comments"><i class="fa fa-comments"></i> No Comments </span></li>
		</ul>
		</div><!-- .entry-meta -->
				
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<div id="wdsb-share-box" style="" >
		<ul  >
			<li>
						<div class="wdsb-item" id="wdsb-service-facebook">
				<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpensacolavoice.com%2Farchives%2F8541&amp;send=false&amp;layout=box_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=60" scrolling="no" frameborder="0" style="border:none; width:25px; height:42px;" allowTransparency="true"></iframe>			</div>
		</li>
			<li>
						<div class="wdsb-item" id="wdsb-service-twitter">
				<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-url="http://pensacolavoice.com/archives/8541"  >Tweet</a>			</div>
		</li>
		</ul>
</div><p>Melanie Gamble, who grew up in Pensacola as Melanie Mercer, has written a new book titled “Unintended Consequences – The Great Recession’s Impact on Communities of Color”. Mrs. Gamble was in Pensacola this past Thanksgiving weekend taking time out from relaxing during the holiday for a book signing opportunity at Pensacola’s African-American owned bookstore, The Gathering. Gamble’s public relations material describes the book as “packed with powerful tips to help potential homeowners make smart decisions about their greatest asset. Nationwide — Home is where the heart is, but you have to use your head”.<br />
Gamble in her own words states, “I wrote this book because I am passionate about educating communities of color in the areas of real estate and finances. My people perish for lack of knowledge”. Gamble says. “I’m not necessarily looking for the dollar today. The real estate business is more than transactional. It’s about having a relationship. I firmly believe that if I help you today then you will remember me for life.”<br />
In an interview with the Gulf Coast voice, Gamble shared memories of growing up in Pensacola and is not running from her local or regional roots. Gamble left Pensacola to attend Florida A&amp;M University and holds a Bachelor’s Degree in Criminal Justice and a Master’s Degree in Public Administration. While in graduate school, Gamble became the first woman and youngest Executive Director of the Florida Conference of Black State Legislators. Her proudest moment came during the 1994 legislative session when she had the opportunity to work with the descendants of Rosewood, Florida. Her public relations profile shares how she “lobbied exceptionally hard for the introduction and passage of the Rosewood bill, which awarded the descendants of Rosewood, FL more than $3 million in reparations”.<br />
Gamble is an author, speaker, real estate expert and entrepreneur. She is the owner of a RE/MAX franchise and 212 Degrees Realty, LLC. Melanie is supported by a real estate team Maryland, Washington D.C., and Virginia marketplace and has been named as one of the highest-producing real estate agents in the nation. She articulated in the Gulf Coast Voice interview that she understands the strategic role she plays in the lives of her clients by assisting them to acquire a home to raise a family, live their lives, generating memories for a lifetime. However, she accentuates the reality that a home also is the place to build equity and wealth for their economic future.<br />
The book, “Unintended Consequences” is described by Gamble as being relevant reading for all ages from millennials to senior citizens. The book is a hot new entre on retail book shelves and can be purchased at the Gathering and Book Center at 111 North DeVilliers St. in the Historic Belmont and DeVilliers Business District.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8541" class="share-facebook sd-button share-icon" href="http://pensacolavoice.com/archives/8541?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8541" class="share-twitter sd-button share-icon" href="http://pensacolavoice.com/archives/8541?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://pensacolavoice.com/archives/8541#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-8541" class="share-linkedin sd-button share-icon" href="http://pensacolavoice.com/archives/8541?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-8541" class="share-pinterest sd-button share-icon" href="http://pensacolavoice.com/archives/8541?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="http://pensacolavoice.com/archives/8541" data-numposts="10" data-width="450" data-colorscheme="light"></div>			</div><!-- .entry-content -->

	<div class="entry-tags">
			</div><!-- .entry-footer -->
	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
		
	

<h3 class="heading">
	You may also like...</h3>

<div class="related-posts group">
	
		<div class="related post-hover col-sm-4 col-xs-6">
		<article class="post-5686 post type-post status-publish format-standard hentry category-community-calendar">

			<div class="post-thumbnail">
				<a href="http://pensacolavoice.com/archives/5686" title="Community Calendar &#8211; August 2016">
											<img src="http://pensacolavoice.com/wp-content/themes/skacero-lite/images/thumb-medium.png" alt="Community Calendar &#8211; August 2016" />
									</a>
			</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://pensacolavoice.com/archives/5686" rel="bookmark" title="Community Calendar &#8211; August 2016">Community Calendar &#8211; August 2016</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
									<p class="post-date"><span class="posted-on"><i class="space fa fa-calendar"></i> <time class="entry-date published updated" datetime="2016-08-05T13:25:36+00:00">August 5, 2016</time> </span></p>
								</div><!--/.post-meta-->
					
			
			</div><!--/.related-inner-->

		</article>
	</div><!--/.related-->
		<div class="related post-hover col-sm-4 col-xs-6">
		<article class="post-5955 post type-post status-publish format-standard hentry category-editorial">

			<div class="post-thumbnail">
				<a href="http://pensacolavoice.com/archives/5955" title="FUNdraising Good Times:  Tools for addressing generational poverty">
											<img src="http://pensacolavoice.com/wp-content/themes/skacero-lite/images/thumb-medium.png" alt="FUNdraising Good Times:  Tools for addressing generational poverty" />
									</a>
			</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://pensacolavoice.com/archives/5955" rel="bookmark" title="FUNdraising Good Times:  Tools for addressing generational poverty">FUNdraising Good Times:  Tools for addressing generational poverty</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
									<p class="post-date"><span class="posted-on"><i class="space fa fa-calendar"></i> <time class="entry-date published updated" datetime="2016-09-30T09:11:03+00:00">September 30, 2016</time> </span></p>
								</div><!--/.post-meta-->
					
			
			</div><!--/.related-inner-->

		</article>
	</div><!--/.related-->
		<div class="related post-hover col-sm-4 col-xs-6">
		<article class="post-4130 post type-post status-publish format-standard hentry category-front">

			<div class="post-thumbnail">
				<a href="http://pensacolavoice.com/archives/4130" title="GLADYS MORRIS MATRIARCH OF JOE MORRIS FUNERAL HOME CELEBRATES BIRTHDAY AND RETIREMENT">
											<img src="http://pensacolavoice.com/wp-content/themes/skacero-lite/images/thumb-medium.png" alt="GLADYS MORRIS MATRIARCH OF JOE MORRIS FUNERAL HOME CELEBRATES BIRTHDAY AND RETIREMENT" />
									</a>
			</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://pensacolavoice.com/archives/4130" rel="bookmark" title="GLADYS MORRIS MATRIARCH OF JOE MORRIS FUNERAL HOME CELEBRATES BIRTHDAY AND RETIREMENT">GLADYS MORRIS MATRIARCH OF JOE MORRIS FUNERAL HOME CELEBRATES BIRTHDAY AND RETIREMENT</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
									<p class="post-date"><span class="posted-on"><i class="space fa fa-calendar"></i> <time class="entry-date published updated" datetime="2015-11-30T10:01:57+00:00">November 30, 2015</time> </span></p>
								</div><!--/.post-meta-->
					
			
			</div><!--/.related-inner-->

		</article>
	</div><!--/.related-->
		
</div><!--/.post-related-->

	
	<nav class="navigation post-navigation" role="navigation">
			<div class="next_prev_post">
		<div class="nav-previous"> <a href="http://pensacolavoice.com/archives/8539" rel="prev"><i class="fa fa-chevron-left"></i>Previous Post</a></div>	</div><!-- .next_prev_post -->	
	</nav><!-- .navigation -->
	
				<div class="post-author-box">
				<div class="postauthor">
					<h4>About The Author</h4>
					<div class="author-box">
						<img alt='' src='http://2.gravatar.com/avatar/b3090fc0d4b1f30001302f4aa3efe408?s=150&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/b3090fc0d4b1f30001302f4aa3efe408?s=300&amp;d=identicon&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />						<div class="author-box-content">
							<div class="vcard clearfix">
								<a href="http://pensacolavoice.com/archives/author/pensacola-voice" rel="nofollow" class="fn"><i class="fa fa-user"></i>Pensacola Voice</a>
							</div>
															<p>Serving the West Gate to the Sunshine State</p>
													</div>
					</div>
				</div>
			</div>		
	</article><!-- #post-## -->

				
				
<div id="comment-content" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Add a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/8541#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://pensacolavoice.com/wp-login.php?redirect_to=http%3A%2F%2Fpensacolavoice.com%2Farchives%2F8541">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

			
		</main><!-- #main -->
		
		<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 sidebar-box">
			
<div id="secondary" class="widget-area" role="complementary">
	<aside id="banner_widget-11" class="widget widget_banner_widget"><h2 class="widget-title">        Advertisements</h2><div style="text-align: center" class="widget widget-banner-manager">    <div class="wp_bm_banner_set" id="ide1a8689e4df7eca3b5752a45967c8751">
        <input type="hidden" name="src" value="http://pensacolavoice.com/wp-content/uploads/2017/11/GCV-Mobile-App.jpg" />
        <input type="hidden" name="link" value="http://pensacolavoice.com/wp-admin/admin-ajax.php?action=redirect&id=10&url=" />
        <input type="hidden" name="blank" value="false" />
        <input type="hidden" name="type" value="jpg" />
        <input type="hidden" name="width" value="900" />
        <input type="hidden" name="height" value="170" />
    </div>
    <noscript><a href="http://pensacolavoice.com/wp-admin/admin-ajax.php?action=redirect&id=10&url=" target="_self"><img alt="Down load the App" src="http://pensacolavoice.com/wp-content/uploads/2017/11/GCV-Mobile-App.jpg"></a></noscript>
    </div></aside><aside id="fblbx" class="widget widget_cardoza_fb_like"><h2 class="widget-title">Pensacola Voice</h2>	<div class="fb-page" style="border:1px solid #"
			 data-width="245"
	 	
	 data-height="700"
     data-href="https://www.facebook.com/pages/The-Pensacola-Voice/197802246911264?locale="fr_FR""  
     data-small-header=""  
     data-hide-cover="" 
     data-show-facepile="true"  
	 
	 			data-tabs="timeline"
		
    
	data-show-posts="false"
	 >
	
	
	
		
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside><aside id="wpbdp_randomlistingswidget-2" class="widget widget_wpbdp_randomlistingswidget"><h2 class="widget-title">Business Directory Listing</h2><ul class="wpbdp-listings-widget-list"><li><a class="listing-title" href="http://pensacolavoice.com/business-directory/7974/keytwosuccess">Key Two Success</a><a href="http://pensacolavoice.com/business-directory/7974/keytwosuccess"><img width="150" height="41" src="http://pensacolavoice.com/wp-content/uploads/2017/09/Key-2-success-logo.png" class="listing-image" alt="" srcset="http://pensacolavoice.com/wp-content/uploads/2017/09/Key-2-success-logo.png 586w, http://pensacolavoice.com/wp-content/uploads/2017/09/Key-2-success-logo-300x83.png 300w, http://pensacolavoice.com/wp-content/uploads/2017/09/Key-2-success-logo-150x41.png 150w, http://pensacolavoice.com/wp-content/uploads/2017/09/Key-2-success-logo-500x138.png 500w" sizes="(max-width: 150px) 100vw, 150px" /></a></li><li><a class="listing-title" href="http://pensacolavoice.com/business-directory/8468/gulf-coast-voice">Gulf Coast Voice</a><a href="http://pensacolavoice.com/business-directory/8468/gulf-coast-voice"><img width="150" height="75" src="http://pensacolavoice.com/wp-content/uploads/2017/11/copygcv-website-Mobile-App.jpg" class="listing-image" alt="" srcset="http://pensacolavoice.com/wp-content/uploads/2017/11/copygcv-website-Mobile-App.jpg 640w, http://pensacolavoice.com/wp-content/uploads/2017/11/copygcv-website-Mobile-App-300x150.jpg 300w, http://pensacolavoice.com/wp-content/uploads/2017/11/copygcv-website-Mobile-App-635x320.jpg 635w, http://pensacolavoice.com/wp-content/uploads/2017/11/copygcv-website-Mobile-App-150x75.jpg 150w, http://pensacolavoice.com/wp-content/uploads/2017/11/copygcv-website-Mobile-App-500x250.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a></li><li><a class="listing-title" href="http://pensacolavoice.com/business-directory/7971/realwomenradio">Real Women Radio</a><a href="http://pensacolavoice.com/business-directory/7971/realwomenradio"><img width="150" height="96" src="http://pensacolavoice.com/wp-content/uploads/2017/09/RWR-Logo-300x300.jpg" class="listing-image" alt="" srcset="http://pensacolavoice.com/wp-content/uploads/2017/09/RWR-Logo-300x300.jpg 1951w, http://pensacolavoice.com/wp-content/uploads/2017/09/RWR-Logo-300x300-300x192.jpg 300w, http://pensacolavoice.com/wp-content/uploads/2017/09/RWR-Logo-300x300-768x492.jpg 768w, http://pensacolavoice.com/wp-content/uploads/2017/09/RWR-Logo-300x300-1024x656.jpg 1024w, http://pensacolavoice.com/wp-content/uploads/2017/09/RWR-Logo-300x300-150x96.jpg 150w, http://pensacolavoice.com/wp-content/uploads/2017/09/RWR-Logo-300x300-500x320.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></a></li></ul></aside></div><!-- #secondary -->
		</div>

</div><!-- #primary -->

	</div><!-- #content -->
	
	
		<div class="above-footer"><!-- #footer-ads -->
		<div class="footer-ads-area">
			<aside id="search-2" class="widget_search"><form role="search" method="get" class="search-form" action="http://pensacolavoice.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="archives-3" class="widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://pensacolavoice.com/archives/date/2017/12'> December 2017 </option>
	<option value='http://pensacolavoice.com/archives/date/2017/11'> November 2017 </option>
	<option value='http://pensacolavoice.com/archives/date/2017/10'> October 2017 </option>
	<option value='http://pensacolavoice.com/archives/date/2017/09'> September 2017 </option>
	<option value='http://pensacolavoice.com/archives/date/2017/08'> August 2017 </option>
	<option value='http://pensacolavoice.com/archives/date/2017/07'> July 2017 </option>
	<option value='http://pensacolavoice.com/archives/date/2017/06'> June 2017 </option>
	<option value='http://pensacolavoice.com/archives/date/2017/05'> May 2017 </option>
	<option value='http://pensacolavoice.com/archives/date/2017/04'> April 2017 </option>
	<option value='http://pensacolavoice.com/archives/date/2017/03'> March 2017 </option>
	<option value='http://pensacolavoice.com/archives/date/2017/02'> February 2017 </option>
	<option value='http://pensacolavoice.com/archives/date/2017/01'> January 2017 </option>
	<option value='http://pensacolavoice.com/archives/date/2016/12'> December 2016 </option>
	<option value='http://pensacolavoice.com/archives/date/2016/11'> November 2016 </option>
	<option value='http://pensacolavoice.com/archives/date/2016/10'> October 2016 </option>
	<option value='http://pensacolavoice.com/archives/date/2016/09'> September 2016 </option>
	<option value='http://pensacolavoice.com/archives/date/2016/08'> August 2016 </option>
	<option value='http://pensacolavoice.com/archives/date/2016/07'> July 2016 </option>
	<option value='http://pensacolavoice.com/archives/date/2016/06'> June 2016 </option>
	<option value='http://pensacolavoice.com/archives/date/2016/05'> May 2016 </option>
	<option value='http://pensacolavoice.com/archives/date/2016/04'> April 2016 </option>
	<option value='http://pensacolavoice.com/archives/date/2016/03'> March 2016 </option>
	<option value='http://pensacolavoice.com/archives/date/2016/02'> February 2016 </option>
	<option value='http://pensacolavoice.com/archives/date/2016/01'> January 2016 </option>
	<option value='http://pensacolavoice.com/archives/date/2015/12'> December 2015 </option>
	<option value='http://pensacolavoice.com/archives/date/2015/11'> November 2015 </option>
	<option value='http://pensacolavoice.com/archives/date/2015/10'> October 2015 </option>
	<option value='http://pensacolavoice.com/archives/date/2015/09'> September 2015 </option>
	<option value='http://pensacolavoice.com/archives/date/2015/08'> August 2015 </option>
	<option value='http://pensacolavoice.com/archives/date/2015/07'> July 2015 </option>
	<option value='http://pensacolavoice.com/archives/date/2015/06'> June 2015 </option>
	<option value='http://pensacolavoice.com/archives/date/2015/05'> May 2015 </option>
	<option value='http://pensacolavoice.com/archives/date/2015/04'> April 2015 </option>
	<option value='http://pensacolavoice.com/archives/date/2015/03'> March 2015 </option>
	<option value='http://pensacolavoice.com/archives/date/2014/12'> December 2014 </option>
	<option value='http://pensacolavoice.com/archives/date/2014/11'> November 2014 </option>
	<option value='http://pensacolavoice.com/archives/date/2014/10'> October 2014 </option>
	<option value='http://pensacolavoice.com/archives/date/2014/09'> September 2014 </option>
	<option value='http://pensacolavoice.com/archives/date/2014/08'> August 2014 </option>
	<option value='http://pensacolavoice.com/archives/date/2014/07'> July 2014 </option>
	<option value='http://pensacolavoice.com/archives/date/2014/06'> June 2014 </option>
	<option value='http://pensacolavoice.com/archives/date/2014/05'> May 2014 </option>
	<option value='http://pensacolavoice.com/archives/date/2014/04'> April 2014 </option>
	<option value='http://pensacolavoice.com/archives/date/2014/03'> March 2014 </option>
	<option value='http://pensacolavoice.com/archives/date/2014/02'> February 2014 </option>
	<option value='http://pensacolavoice.com/archives/date/2014/01'> January 2014 </option>
	<option value='http://pensacolavoice.com/archives/date/2013/12'> December 2013 </option>
	<option value='http://pensacolavoice.com/archives/date/2013/11'> November 2013 </option>
	<option value='http://pensacolavoice.com/archives/date/2013/10'> October 2013 </option>
	<option value='http://pensacolavoice.com/archives/date/2013/09'> September 2013 </option>
	<option value='http://pensacolavoice.com/archives/date/2013/08'> August 2013 </option>
	<option value='http://pensacolavoice.com/archives/date/2013/07'> July 2013 </option>
	<option value='http://pensacolavoice.com/archives/date/2013/06'> June 2013 </option>
	<option value='http://pensacolavoice.com/archives/date/2013/05'> May 2013 </option>
	<option value='http://pensacolavoice.com/archives/date/2013/04'> April 2013 </option>
	<option value='http://pensacolavoice.com/archives/date/2013/03'> March 2013 </option>
	<option value='http://pensacolavoice.com/archives/date/2013/02'> February 2013 </option>
	<option value='http://pensacolavoice.com/archives/date/2013/01'> January 2013 </option>
	<option value='http://pensacolavoice.com/archives/date/2012/11'> November 2012 </option>
	<option value='http://pensacolavoice.com/archives/date/2012/10'> October 2012 </option>
	<option value='http://pensacolavoice.com/archives/date/2012/09'> September 2012 </option>
	<option value='http://pensacolavoice.com/archives/date/2012/08'> August 2012 </option>
	<option value='http://pensacolavoice.com/archives/date/2012/07'> July 2012 </option>
	<option value='http://pensacolavoice.com/archives/date/2012/06'> June 2012 </option>
	<option value='http://pensacolavoice.com/archives/date/2012/05'> May 2012 </option>
	<option value='http://pensacolavoice.com/archives/date/2012/04'> April 2012 </option>
	<option value='http://pensacolavoice.com/archives/date/2012/03'> March 2012 </option>
	<option value='http://pensacolavoice.com/archives/date/2012/02'> February 2012 </option>
	<option value='http://pensacolavoice.com/archives/date/2012/01'> January 2012 </option>

		</select>
		</aside>		</div><!-- .footer_area -->
	</div><!-- .footer_area -->
	<!--Footer Ads Widget-->
	
							<div class="foot-bottom">		
			<div class="row">
				<div class="col-md-6 float-l">
				<ul class="copyright">
					<li class="">&copy; 2017 <a href="http://pensacolavoice.com/" title="The Gulf Coast Voice &mdash; Serving the West Gate to the Sunshine State" rel="home">The Gulf Coast Voice</a>
					</li>
								</ul>
				</div>
				
						<div class="col-md-6 float-r" style="text-align: right">
			Theme: <a href="http://www.icynets.com/skacero-theme/" target="_blank">Skacero</a> by <a href="http://www.icynets.com/" target="_blank">icyNETS</a>		</div>
					
			</div>		
		</div>
	<!--Copyright-->
</div><!-- #page -->


<!-- ngg_resource_manager_marker -->        <style type="text/css" id="inc-opt-styles"> .inc_optin_1 .wpoi-hustle .wpoi-optin{ background: #176387;}  .inc_optin_1 .wpoi-hustle h2.wpoi-title{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle .wpoi-message p a{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle .wpoi-message, .inc_optin_1.wpoi-hustle .wpoi-message p{ color: #ADB5B7;}  .inc_optin_1 .wpoi-hustle .wpoi-message p a:hover{ color: #78B5D1;}  .inc_optin_1 .wpoi-hustle .wpoi-form{ background: #78B5D1;}  .inc_optin_1 .wpoi-hustle form .wpoi-element{ background: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-element label, .inc_optin_1.wpoi-hustle form .wpoi-element label span, .inc_optin_1.wpoi-hustle form .wpoi-element label span, .inc_optin_1.wpoi-hustle form .wphi-font{ color: #ADB5B7;}  .inc_optin_1 .wpoi-hustle form button{ background: #4D95B6;}  .inc_optin_1 .wpoi-hustle form button{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form > .wpoi-element input{ color: #363B3F;}  .inc_optin_1 .wpoi-hustle form > .wpoi-element input:hover{ color: #363B3F;}  .inc_optin_1 .wpoi-hustle form > .wpoi-element input:active, .inc_optin_1.wpoi-hustle form > .wpoi-element input:focus{ color: #363B3F;}  .inc_optin_1 .wpoi-hustle form .i-error, .inc_optin_1.wpoi-hustle form .i-error + span{ color: #C63D2B;}  .inc_optin_1 .wpoi-hustle form button:hover{ background: #176387;}  .inc_optin_1 .wpoi-hustle form button:active, .inc_optin_1.wpoi-hustle form button:focus{ background: #176387;}  .inc_optin_1 .wpoi-hustle form button:hover{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form button:active, .inc_optin_1.wpoi-hustle form button:focus{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle .wpoi-success-message .wphi-font{ color: #38C5B5;}  .inc_optin_1 .wpoi-hustle .wpoi-success-message .wpoi-content, .inc_optin_1.wpoi-hustle .wpoi-success-message .wpoi-content p{ color: #FDFDFD;}  .inc_optin_1 a.inc-opt-close-btn, .inc_optin_1a.inc-opt-close-btn:visited{ color: #78B5D1;}  .inc_optin_1 .wpoi-nsa > a, .inc_optin_1.wpoi-nsa > a.inc_opt_never_see_again{ color: #176387;}  .inc_optin_1 .wpoi-popup-overlay{ background: rgba(0,0,0,0.8);}  .inc_optin_1 a.inc-opt-close-btn:hover{ color: #78B5D1;}  .inc_optin_1 a.inc-opt-close-btn:active, .inc_optin_1a.inc-opt-close-btn:focus{ color: #78B5D1;}  .inc_optin_1 .wpoi-nsa > a:hover, .inc_optin_1.wpoi-nsa > a.inc_opt_never_see_again:hover{ color: #4D95B6;}  .inc_optin_1 .wpoi-nsa > a:active, .inc_optin_1.wpoi-nsa > a.inc_opt_never_see_again:active, .inc_optin_1.wpoi-nsa > a:focus, .inc_optin_1.wpoi-nsa > a.inc_opt_never_see_again:focus{ color: #4D95B6;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-option input[type="radio"] + label:before{ background: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-option input[type="radio"] + label:after{ background: #4D95B6;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-option input[type="checkbox"] + label:before{ background: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-option input[type="checkbox"]:checked + label:before{ color: #4D95B6;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-list-name, .inc_optin_1.wpoi-hustle .wpoi-submit-failure{ color: #FDFDFD;}  .inc_optin_1 .wpoi-hustle form .wpoi-mcg-option input[type="checkbox"] + label, .inc_optin_1.wpoi-hustle form .wpoi-mcg-option input[type="radio"] + label{ color: #ADB5B7;}  .inc_optin_1 .wpoi-success-icon path { fill: #1FC5B6 } .inc_optin_1 .wpoi-hustle .wpoi-optin{box-shadow:0px 0px 0px #000000} .inc_optin_1 .wpoi-hustle .wpoi-optin{border-radius:0px;} .inc_optin_1 .wpoi-hustle form button{border-radius: 0px !important;} .inc_optin_1 .wpoi-hustle form .wpoi-element{border-radius: 0px;} .wpmui-popup.inc_optin_1{border-radius:0px;}</style>
        <script id="optin-layout-one" type="text/template">

	<div class="wpoi-hustle wpoi-layout-one">

		<div class="wpoi-success-message">

			<div class="wpoi-optin wpoi-align">
	<div class="wpoi-container wpoi-col wpoi-align-element">

		<div class="wpoi-element">

			<i class="wphi-font wphi-check"></i>

		</div>
		<div class="wpoi-element">

			<div class="wpoi-content">{{{ success_message.replace("{name}", optin_name) }}}</div>
		</div>
	</div>
</div>
		</div>

		<div class="wpoi-optin">

			<div class="wpoi-container wpoi-col<# if(!optin_title && !optin_message){ #> nocontent<# } #><# if(!image_src){ #> noimage<# } #>">

				<div class="wpoi-element">

					<div class="wpoi-container wpoi-image-{{image_location}}">

						<# if(elements.indexOf("image") !== -1){ #>

							<div class="wpoi-element wpoi-aside wpoi-image wpoi-image-fill" style="background-image: url('{{image_src}}'); background-size:{{image_style}};"></div>

						<# } #>

						<# if(optin_title || optin_message){ #>

							<div class="wpoi-element">

								<div class="wpoi-content">

									<# if(optin_title){ #>

										<h2 class="wpoi-title">{{optin_title}}</h2>

									<# } #>

									<# if(optin_message){ #>

										<div class="wpoi-message">{{{optin_message}}}</div>

									<# } #>

								</div>

							</div>

						<# } #>

					</div>

				</div>

				<div class="wpoi-element wpoi-form">

					<form class="wpoi-container<# if( has_args ){ #> wpoi-col<# } #> wpoi-fields-{{fields_style}} wpoi-{{input_icons}}<# if( has_args ){ #> hasmcg<# } #>" method="post">

						<# if( has_args ){ #>

							<div class="wpoi-element wpoi-mcg-common-fields">

								<div class="wpoi-container">

									<# _.each(module_fields, function(field, key){ #>

										<div class="wpoi-element">

											<input type="{{field.type}}"  name="inc_optin_{{field.name}}" data-error="Please, provide {{field.label}}" class="wpoi-subscribe-{{field.name}} {{_.class(_.isTrue(field.required), 'required' )}}">

											<label>

												<i class="wphi-font <# if ( field.type == 'email' ) { #>wphi-email<# } else if ( field.type == 'text' ) { if ( field.name == 'fname' || field.name == 'lname' || field.name == 'first_name' || field.name == 'last_name' || field.name == 'FNAME' || field.name == 'LNAME' ) { #>wphi-user<# } else if ( field.name == 'address' || field.name == 'ADDRESS' ) { #>wphi-address<# } else { #>wphi-typo<# } } else if ( field.type == 'number' ) { #>wphi-number<# } else if ( field.type == 'url' ) { #>wphi-url<# } #>"></i>

												<span>{{field.placeholder}}</span>

											</label>

										</div>

									<# }); #>

								</div>

							</div>

							<div class="wpoi-element wpoi-provider-args" style="margin-bottom: 0;"></div>

						<# } else { #>

							<# _.each(module_fields, function(field, key){ #>

								<div class="wpoi-element">

									<input type="{{field.type}}"  name="inc_optin_{{field.name}}" data-error="Please, provide {{field.label}}" class="wpoi-subscribe-{{field.name}} {{_.class(_.isTrue(field.required), 'required' )}}">

									<label>

										<i class="wphi-font <# if ( field.type == 'email' ) { #>wphi-email<# } else if ( field.type == 'text' ) { if ( field.name == 'fname' || field.name == 'lname' || field.name == 'first_name' || field.name == 'last_name' || field.name == 'FNAME' || field.name == 'LNAME' ) { #>wphi-user<# } else if ( field.name == 'address' || field.name == 'ADDRESS' ) { #>wphi-address<# } else { #>wphi-typo<# } } else if ( field.type == 'number' ) { #>wphi-number<# } else if ( field.type == 'url' ) { #>wphi-url<# } #>"></i>

										<span>{{field.placeholder}}</span>

									</label>

								</div>

							<# }); #>

							<div class="wpoi-button">

								<button type="submit" class="wpoi-subscribe-send">{{cta_button}}</button>

							</div>

						<# } #>

                    </form>

				</div>

			</div>

		</div>

	</div>

</script><script id="optin-mailchimp-args" type="text/template">

	<div class="wpoi-container wpoi-col">

		<div class="wpoi-element" style="margin-bottom: 0; margin-right: 0;">

			<# if( typeof group !== "undefined" ){ #>

				<# if(group.type !== "hidden"){ #>

					<label class="wpoi-mcg-list-name">{{group.title}}</label>

				<# } #>

				<input type="hidden" name="inc_optin_mailchimp_group_id" class="inc_optin_mailchimp_group_id" value="{{group.id}}">

			<# } #>

		</div>

		<div class="wpoi-element">

			<div class="wpoi-container">

				<div class="wpoi-element">

					<# if( typeof group !== "undefined" && group.type !== "hidden" ){ #>

						<# if(group.type === "dropdown"){ #>
							<div class="wpoi-mcg-options wpoi-mcg-select">

								<select name="inc_optin_mailchimp_group_interest" class="inc_optin_mailchimp_group_interest">
									<option value="0">Please select an interest</option>
									<# _.each(group.interests, function(interest, id){ #>
										<option value="{{interest.value}}" {{_.selected( group.selected && group.selected.indexOf( interest.value .toString()  ) !== -1 , true )}}>{{interest.label}}</option>
									<# }); #>

								</select>

							</div>
						<# } #>

						<# if(group.type === "checkboxes"){ #>

							<div class="wpoi-mcg-options">

								<# _.each(group.interests, function(interest, id){ var unique = _.uniqueId(interest.value); #>
									<div class="wpoi-mcg-option">
										<input name="inc_optin_mailchimp_group_interest[]" type="checkbox" id="wpoi-checkbox-id-{{unique}}" value="{{interest.value}}" {{_.checked( group.selected && group.selected.indexOf( interest.value .toString() ) !== -1 , true )}} />
										<label for="wpoi-checkbox-id-{{unique}}">{{interest.label}}</label>
									</div>
								<# }); #>

							</div>

						<# } #>

						<# if(group.type === "radio"){ #>

							<div class="wpoi-mcg-options">

								<# _.each(group.interests, function(interest, id){  var unique = _.uniqueId(interest.value); #>
									<div class="wpoi-mcg-option">
										<input name="inc_optin_mailchimp_group_interest" type="radio" id="wpoi-checkbox-id-{{unique}}" value="{{interest.value}}" {{_.checked( group.selected && group.selected.indexOf( interest.value .toString() ) !== -1 , true )}} />
										<label for="wpoi-checkbox-id-{{unique}}">{{interest.label}}</label>
									</div>
								<# }); #>

							</div>

						<# } #>

					<# } #>

				</div>

				<div class="wpoi-button wpoi-button-big {{ ( typeof group === 'undefined' ) ? 'wpoi-button-relocate' : '' }}">

					<button type="submit" class="wpoi-subscribe-send">{{cta_button}}</button>

				</div>

			</div>

		</div>

	</div>

</script>        <style type="text/css" id="hustle-cc-styles"></style>
        	<div style="display:none">
	<div class="grofile-hash-map-b3090fc0d4b1f30001302f4aa3efe408">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/pensacolavoice.com\/archives\/8541":8541};
	</script>
		<link rel='stylesheet' id='dashicons-css'  href='http://pensacolavoice.com/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='optin_front-css'  href='http://pensacolavoice.com/wp-content/plugins/hustle/assets/css/front.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://pensacolavoice.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-content/plugins/banner-manager/load.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Optins = {"IncOpt5a29827680de7":{"settings":{"shortcode_id":"gulf-coast-voice","shortcode":{"enabled":"false","display":false,"is_test":false},"widget":{"enabled":"false","display":false,"is_test":false}},"design":{"success_message":"<p>Congratulations! You have been subscribed to {name}<\/p>","form_location":"0","elements":["image"],"image_location":"left","image_style":"cover","image_src":"http:\/\/pensacolavoice.com\/wp-content\/uploads\/2017\/08\/GCV-Email-Subscription.jpg","colors":{"_id":"blue","label":"Blue","main_background":"#176387","form_background":"#78B5D1","button_background":"#4D95B6","button_label_color":"","title_color":"#FDFDFD","content_color":"#ADB5B7","fields_background":"#FDFDFD","fields_color":"#363B3F","link_color":"#FDFDFD","link_hover_color":"#78B5D1","label_color":"#ADB5B7","button_label":"#FDFDFD","fields_hover_color":"#363B3F","fields_active_color":"#363B3F","error_color":"#C63D2B","button_hover_background":"#176387","button_active_background":"#176387","button_hover_label":"#FDFDFD","button_active_label":"#FDFDFD","checkmark_color":"#38C5B5","success_color":"#FDFDFD","close_color":"#78B5D1","nsa_color":"#176387","overlay_background":"rgba(0,0,0,0.8)","close_hover_color":"#78B5D1","close_active_color":"#78B5D1","nsa_hover_color":"#4D95B6","nsa_active_color":"#4D95B6","radio_background":"#FDFDFD","radio_checked_background":"#4D95B6","checkbox_background":"#FDFDFD","checkbox_checked_color":"#4D95B6","mcg_title_color":"#FDFDFD","mcg_label_color":"#ADB5B7","palette":"blue"},"borders":{"rounded_corners":"true","corners_radius":"0","fields_corners_radius":"0","button_corners_radius":"0","drop_shadow":"false","dropshadow_value":"0","shadow_color":"#000000","fields_style":"joined","rounded_form_fields":"true","rounded_form_button":"true"},"opening_animation":"","closing_animation":"","css":"","input_icons":"animated_icon","on_submit":"success_message","on_submit_page_id":"","on_success":"remain","on_success_time":"0","on_success_unit":"s","module_fields":[{"label":"First Name","name":"first_name","required":"true","type":"text","placeholder":"John","index":"0"},{"label":"Last Name","name":"last_name","required":"true","type":"text","placeholder":"Smith","index":"1"},{"label":"Email","name":"email","required":"true","type":"email","placeholder":"johnsmith@example.com","index":"2"}],"cta_button":"Sign Up","customize_css":"false","optin_title":"Get the Voice in Your Email Box","page_redirect_url":""},"data":{"optin_id":"1","blog_id":"1","optin_name":"Gulf Coast Voice","optin_title":"Get the Voice in Your Email Box","optin_message":"<p>Please fill in the form and submit to subscribe<\/p>","optin_mail_list":"89f5e21a9c","optin_provider":"mailchimp","active":"1","test_mode":"0","test_types":null,"tracking_types":null,"save_to_local":1},"shortcode":{"enabled":"false"},"widget":{"enabled":"false"},"provider_args":{"email_list":"89f5e21a9c"}}};
var inc_opt = {"ajaxurl":"http:\/\/pensacolavoice.com\/wp-admin\/admin-ajax.php","page_id":"8541","page_type":"post","current_url":"http:\/\/pensacolavoice.com\/archives\/8541","is_upfront":"","is_caldera_active":"","adblock_detector_js":"http:\/\/pensacolavoice.com\/wp-content\/plugins\/hustle\/assets\/js\/front\/ads.js","l10n":{"never_see_again":"Never see this message again","success":"Congratulations! You have been subscribed to {name}","submit_failure":"Something went wrong, please try again.","test_cant_submit":"Form can't be submitted in test mode."}};
var hustle_vars = {"ajaxurl":"http:\/\/pensacolavoice.com\/wp-admin\/admin-ajax.php","page_id":"8541","page_type":"post","current_url":"http:\/\/pensacolavoice.com\/archives\/8541","is_upfront":"","is_caldera_active":"","adblock_detector_js":"http:\/\/pensacolavoice.com\/wp-content\/plugins\/hustle\/assets\/js\/front\/ads.js","l10n":{"never_see_again":"Never see this message again","success":"Congratulations! You have been subscribed to {name}","submit_failure":"Something went wrong, please try again.","test_cant_submit":"Form can't be submitted in test mode."}};
var Hustle_Custom_Contents = [];
var Hustle_SS_Modules = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-content/plugins/hustle/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-content/themes/skacero-lite/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-content/themes/skacero-lite/js/skacero-slider-setting.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-content/themes/skacero-lite/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-content/themes/skacero-lite/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pensacolavoice.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=197802246911264&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'91535427',post:'8541',tz:'-6',srv:'pensacolavoice.com'} ]);
	_stq.push([ 'clickTrackerInit', '91535427', '8541' ]);
</script>

</body>
</html>
